<!DOCTYPE html>
<html lang="ru-RU">
    <head>
        <meta charset="utf-8">
        <title>
			Рейтинг Golf Digest: 3 лучшие площадки для знакомства с гольфом |             golfdigest.ru        </title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="description" content="САМЫЙ ПОПУЛЯРНЫЙ В МИРЕ ЖУРНАЛ О ГОЛЬФЕ!" />  
        <meta name="keywords" content="golfdigest.ru" />
        
        <!-- Le styles -->
        <link href="http://golfdigest.ru/wp-content/themes/Pride/assets/css/bootstrap.css" rel="stylesheet">
        <link href="http://golfdigest.ru/wp-content/themes/Pride/assets/css/bootstrap-responsive.css" rel="stylesheet">
        <link href="http://golfdigest.ru/wp-content/themes/Pride/assets/css/docs.css" rel="stylesheet">
        <link href="http://golfdigest.ru/wp-content/themes/Pride/assets/js/google-code-prettify/prettify.css" rel="stylesheet">
    	<link href="http://golfdigest.ru/wp-content/themes/Pride/assets/nivo/nivo-slider.css" type="text/css" media="screen" rel="stylesheet">
        <link href="http://golfdigest.ru/wp-content/themes/Pride/assets/css/prettyPhoto.css" type="text/css" media="screen" rel="stylesheet">
        
        <!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
        <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!--[if lte IE 8]>
    	<link rel="stylesheet" type="text/css" href="http://golfdigest.ru/wp-content/themes/Pride/assets/css/ie.css" />
		<![endif]-->
        
        <!-- Le fav and touch icons -->
        <link rel="shortcut icon" href="assets/ico/favicon.ico">
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://golfdigest.ru/wp-content/themes/Pride/assets/ico/apple-touch-icon-144-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://golfdigest.ru/wp-content/themes/Pride/assets/ico/apple-touch-icon-114-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://golfdigest.ru/wp-content/themes/Pride/assets/ico/apple-touch-icon-72-precomposed.png">
        <link rel="apple-touch-icon-precomposed" href="http://golfdigest.ru/wp-content/themes/Pride/assets/ico/apple-touch-icon-57-precomposed.png">
        
        <link rel="alternate" type="application/rss+xml" title="golfdigest.ru &raquo; Лента" href="http://golfdigest.ru/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="golfdigest.ru &raquo; Лента комментариев" href="http://golfdigest.ru/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="golfdigest.ru &raquo; Лента комментариев к &laquo;Рейтинг Golf Digest: 3 лучшие площадки для знакомства с гольфом&raquo;" href="http://golfdigest.ru/?feed=rss2&#038;p=3359" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/golfdigest.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://golfdigest.ru/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://golfdigest.ru/wp-content/plugins/nextgen-gallery/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://golfdigest.ru/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen' />
<script type='text/javascript' src='http://golfdigest.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://golfdigest.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://golfdigest.ru/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://golfdigest.ru/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"\u0417 \u0410 \u0413 \u0420 \u0423 \u0417 \u041a \u0410","msgClose":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://golfdigest.ru/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://golfdigest.ru/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js?ver=2.9995'></script>
<script type='text/javascript' src='http://golfdigest.ru/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js?ver=1.06'></script>
<link rel='https://api.w.org/' href='http://golfdigest.ru/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://golfdigest.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://golfdigest.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Победитель рейтинга Golf Digest: Skolkovo в фактах и цифрах' href='http://golfdigest.ru/?p=3353' />
<link rel='next' title='Гид по стилю жизни для гольфистов' href='http://golfdigest.ru/?p=3375' />
<meta name="generator" content="WordPress 4.5.7" />
<link rel="canonical" href="http://golfdigest.ru/?p=3359" />
<link rel='shortlink' href='http://golfdigest.ru/?p=3359' />
<link rel="alternate" type="application/json+oembed" href="http://golfdigest.ru/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fgolfdigest.ru%2F%3Fp%3D3359" />
<link rel="alternate" type="text/xml+oembed" href="http://golfdigest.ru/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fgolfdigest.ru%2F%3Fp%3D3359&#038;format=xml" />
<!-- <meta name="NextGEN" version="1.9.12" /> -->
        
		<!-- Le javascript
        ================================================== -->
        <!-- Placed at the end of the document so the pages load faster -->
        <script type="text/javascript" src="http://golfdigest.ru/wp-content/themes/Pride/assets/js/jquery-1.7.1.min.js"></script>
        <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
        <script src="http://golfdigest.ru/wp-content/themes/Pride/assets/js/google-code-prettify/prettify.js"></script>
        <script src="http://golfdigest.ru/wp-content/themes/Pride/assets/js/bootstrap-transition.js"></script>
        <script src="http://golfdigest.ru/wp-content/themes/Pride/assets/js/bootstrap-alert.js"></script>
        <script src="http://golfdigest.ru/wp-content/themes/Pride/assets/js/bootstrap-modal.js"></script>
        <script src="http://golfdigest.ru/wp-content/themes/Pride/assets/js/bootstrap-dropdown.js"></script>
        <script src="http://golfdigest.ru/wp-content/themes/Pride/assets/js/bootstrap-scrollspy.js"></script>
        <script src="http://golfdigest.ru/wp-content/themes/Pride/assets/js/bootstrap-tab.js"></script>
        <script src="http://golfdigest.ru/wp-content/themes/Pride/assets/js/bootstrap-tooltip.js"></script>
        <script src="http://golfdigest.ru/wp-content/themes/Pride/assets/js/bootstrap-popover.js"></script>
        <script src="http://golfdigest.ru/wp-content/themes/Pride/assets/js/bootstrap-button.js"></script>
        <script src="http://golfdigest.ru/wp-content/themes/Pride/assets/js/bootstrap-collapse.js"></script>
        <script src="http://golfdigest.ru/wp-content/themes/Pride/assets/js/bootstrap-carousel.js"></script>
        <script src="http://golfdigest.ru/wp-content/themes/Pride/assets/js/bootstrap-typeahead.js"></script>
        <script src="http://golfdigest.ru/wp-content/themes/Pride/assets/js/application.js"></script>
        <script src="http://golfdigest.ru/wp-content/themes/Pride/assets/js/jquery.easing.1.3.js"></script>
        <script src="http://golfdigest.ru/wp-content/themes/Pride/assets/js/superfish-menu/superfish.js"></script>
        <script src="http://golfdigest.ru/wp-content/themes/Pride/assets/js/jquery.nivo.slider.js"></script>
        <script src="http://golfdigest.ru/wp-content/themes/Pride/assets/js/jquery.prettyPhoto.js"></script>
        <script src="http://golfdigest.ru/wp-content/themes/Pride/assets/js/testimonialrotator.js"></script>
        <script src="http://golfdigest.ru/wp-content/themes/Pride/assets/js/slides.min.jquery.js"></script>
        <script src="http://golfdigest.ru/wp-content/themes/Pride/assets/js/jquery.preloader.js"></script>
        <script src="http://golfdigest.ru/wp-content/themes/Pride/assets/js/jflickrfeed.min.js"></script>
        <script src="http://golfdigest.ru/wp-content/themes/Pride/assets/js/jquery.waitforimages.js"></script>
    	<script src="http://golfdigest.ru/wp-content/themes/Pride/assets/js/jquery.isotope.min.js"></script>
        
                <!-- FOR CONTACT PAGE -->
        <script type="text/javascript">
			jQuery.noConflict()(function($){
			$(document).ready(function ()
			{ // after loading the DOM
				$("#ajax-contact-form").submit(function ()
				{
					// this points to our form
					var str = $(this).serialize(); // Serialize the data for the POST-request
					$.ajax(
					{
						type: "POST",
						url: 'http://golfdigest.ru/wp-content/themes/Pride/contact.php',
						data: str,
						success: function (msg)
						{
							$("#note").ajaxComplete(function (event, request, settings)
							{
								if (msg == 'OK')
								{
									result = '<div class="notification_ok">Message was sent to website administrator, thank you!</div>';
									$("#fields").hide();
								}
								else
								{
									result = msg;
								}
								$(this).html(result);
							});
						}
					});
					return false;
				});
			});
			});
		</script>
        <script src="http://maps.google.com/maps/api/js?sensor=false"></script>
        <script src="http://golfdigest.ru/wp-content/themes/Pride/assets/js/jquery.gmap.min.js"></script>
        <script type="text/javascript">
            jQuery.noConflict()(function($){
                var $map = $('#map');
                    google.maps.event.addDomListener(window, 'resize', function() {
                        map.setCenter(homeLatlng);
                    });
                    if( $map.length ) {
            
                        $map.gMap({
                            address: 'Россия, Москва, Саввинская набережная, 5',
                            zoom: 14,
                            markers: [
                                { 'address' : 'Россия, Москва, Саввинская набережная, 5',}
                            ]
                        });
            
                    }
            });
        </script>
        <!-- /FOR CONTACT PAGE -->
        
        <script src="http://golfdigest.ru/wp-content/themes/Pride/assets/js/custom.js"></script>
        
        <script type="text/javascript">var runFancy = true;</script>
        <!--[if IE]>
        <script type="text/javascript">
            runFancy = false;
        </script>
        <![endif]-->
        <script type="text/javascript">
            if (runFancy) {
                jQuery.noConflict()(function($){
                $(".view").preloader();
                $(".theme-default").preloader();
                });
            };
        </script>
        
        
        <script type="text/javascript">
        
			var url = window.location.pathname;
            urlRegExp = new RegExp(url.replace(/\/$/, '') + "$");
            $('#filters button').each(function () {
                if (urlRegExp.test(this.href.replace(/\/$/, ''))) {
                    $(this).parent().addClass('btn-info');
                }
                else {
                    $(this).parent().removeClass('btn-info');
                }
            });
        
        </script>
        
		<script type="text/javascript">
			(function($) {
				JQTWEET = {
					
					// Set twitter username, number of tweets & id/class to append tweets
					user: '',
					numTweets: 2,
					appendTo: '#jstwitter',
				
					// core function of jqtweet
					loadTweets: function() {
						$.ajax({
							url: 'http://api.twitter.com/1/statuses/user_timeline.json/',
							type: 'GET',
							dataType: 'jsonp',
							data: {
								screen_name: JQTWEET.user,
								include_rts: true,
								count: JQTWEET.numTweets,
								include_entities: true
							},
							success: function(data, textStatus, xhr) {
				
							 var html = '<div class="tweet" style="float:left !important">TWEET_TEXT<div class="time">AGO</div>';
				
								 // append tweets into page
								 for (var i = 0; i < data.length; i++) {
									$(JQTWEET.appendTo).append(
										html.replace('TWEET_TEXT', JQTWEET.ify.clean(data[i].text))
											.replace(/USER/g, data[i].user.screen_name)
											.replace('AGO', JQTWEET.timeAgo(data[i].created_at))
											.replace(/ID/g, data[i].id_str)
									);
				
								 }					
							}	
				
						});
						
					}, 
					
						
					/**
					  * relative time calculator FROM TWITTER
					  * @param {string} twitter date string returned from Twitter API
					  * @return {string} relative time like "2 minutes ago"
					  */
					timeAgo: function(dateString) {
						var rightNow = new Date();
						var then = new Date(dateString);
						
						if ($.browser.msie) {
							// IE can't parse these crazy Ruby dates
							then = Date.parse(dateString.replace(/( \+)/, ' UTC$1'));
						}
				
						var diff = rightNow - then;
				
						var second = 1000,
						minute = second * 60,
						hour = minute * 60,
						day = hour * 24,
						week = day * 7;
				
						if (isNaN(diff) || diff < 0) {
							return ""; // return blank string if unknown
						}
				
						if (diff < second * 2) {
							// within 2 seconds
							return "right now";
						}
				
						if (diff < minute) {
							return Math.floor(diff / second) + " seconds ago";
						}
				
						if (diff < minute * 2) {
							return "about 1 minute ago";
						}
				
						if (diff < hour) {
							return Math.floor(diff / minute) + " minutes ago";
						}
				
						if (diff < hour * 2) {
							return "about 1 hour ago";
						}
				
						if (diff < day) {
							return  Math.floor(diff / hour) + " hours ago";
						}
				
						if (diff > day && diff < day * 2) {
							return "yesterday";
						}
				
						if (diff < day * 365) {
							return Math.floor(diff / day) + " days ago";
						}
				
						else {
							return "over a year ago";
						}
					}, // timeAgo()
					
					
					/**
					  * The Twitalinkahashifyer!
					  * http://www.dustindiaz.com/basement/ify.html
					  * Eg:
					  * ify.clean('your tweet text');
					  */
					ify:  {
					  link: function(tweet) {
						return tweet.replace(/\b(((https*\:\/\/)|www\.)[^\"\']+?)(([!?,.\)]+)?(\s|$))/g, function(link, m1, m2, m3, m4) {
						  var http = m2.match(/w/) ? 'http://' : '';
						  return '<a class="twtr-hyperlink" target="_blank" href="' + http + m1 + '">' + ((m1.length > 25) ? m1.substr(0, 24) + '...' : m1) + '</a>' + m4;
						});
					  },
				
					  at: function(tweet) {
						return tweet.replace(/\B[@＠]([a-zA-Z0-9_]{1,20})/g, function(m, username) {
						  return '<a target="_blank" class="twtr-atreply" href="http://twitter.com/intent/user?screen_name=' + username + '">@' + username + '</a>';
						});
					  },
				
					  list: function(tweet) {
						return tweet.replace(/\B[@＠]([a-zA-Z0-9_]{1,20}\/\w+)/g, function(m, userlist) {
						  return '<a target="_blank" class="twtr-atreply" href="http://twitter.com/' + userlist + '">@' + userlist + '</a>';
						});
					  },
				
					  hash: function(tweet) {
						return tweet.replace(/(^|\s+)#(\w+)/gi, function(m, before, hash) {
						  return before + '<a target="_blank" class="twtr-hashtag" href="http://twitter.com/search?q=%23' + hash + '">#' + hash + '</a>';
						});
					  },
				
					  clean: function(tweet) {
						return this.hash(this.at(this.list(this.link(tweet))));
					  }
					} // ify
				
					
				};
				})(jQuery);
		</script>
        
        
        
        
		<script type="text/javascript">
			jQuery.noConflict()(function($){
				$(document).ready(function(){

					$('#basicuse').jflickrfeed({
						limit: 3,
						qstrings: {
							id: ''
						},
						itemTemplate: '<li class="span1"><div class="view view-first nolink noshadow"><img src="{{image_b}}" alt="{{title}}" /><div class="mask"><a href="{{image_b}}" rel="prettyPhoto" class="info"></a></div></div></li>'
					}, function(data) {
						$("a[rel^='prettyPhoto']").prettyPhoto({opacity:0.80,default_width:200,default_height:344,theme:'facebook',hideflash:false,modal:false});
					});
				});
			});
		</script>
        
    </head>

	<body  class="single single-post postid-3359 single-format-standard">
	
    <!--TOP-->
  	<div class="top_line">
    	<div class="container">
        	<div class="row">
            	<div class="span6">
					<p class="feed">Подписаться на обновления сайта <a href='#'>RSS Feed</a></p>
    			</div>
                <div class="span6 soc_icons">
                																					                    	<a href="https://www.facebook.com/GolfDigestRussia" target="_blank"><div class="icon_facebook"></div></a>
                                                        </div>
    		</div>
    	</div>
    </div>
    <!--/TOP-->

    	<div class="container">
        	
<a href="https://itunes.apple.com/us/app/golf-digest-russia/id966932266?l=ru&ls=1&mt=8" target="_blank"><img src="/wp-content/uploads/2016/12/golf_banner.jpg" alt="" /></a>
 		

  	</div>
    <!--PAGE HEAD-->
    <div class="page_head">
    	<div class="container">
        	<div class="row">
            	<div class="span4">
                	<div class="logo">
                    	<a href="http://golfdigest.ru"> <img src="http://golfdigest.ru/wp-content/uploads/2012/11/gd_logo1.png" alt="golfdigest.ru" /></a>
                    </div>
                </div>
                <div class="span8">
                	<nav>
                    	<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-487"><a href="http://golfdigest.ru/">ГЛАВНАЯ</a></li>
<li id="menu-item-950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-950"><a href="http://golfdigest.ru/?page_id=25">БЛОГИ</a>
<ul class="sub-menu">
	<li id="menu-item-947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947"><a title="Tournament" href="http://golfdigest.ru/?cat=29">Турниры</a></li>
	<li id="menu-item-949" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-949"><a href="http://golfdigest.ru/?cat=30">Статьи</a></li>
	<li id="menu-item-948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-948"><a href="http://golfdigest.ru/?cat=24">Новости</a></li>
</ul>
</li>
<li id="menu-item-515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-515"><a title="archive" href="http://golfdigest.ru/?page_id=29">АРХИВ</a></li>
<li id="menu-item-617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-617"><a href="http://golfdigest.ru/?page_id=560">МАГАЗИНЫ</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-535"><a title="answer" href="http://golfdigest.ru/?page_id=533">ПАРТНЕРЫ</a></li>
<li id="menu-item-929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929"><a href="http://golfdigest.ru/?page_id=927">РЕКЛАМОДАТЕЛЯМ</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492"><a title="contact" href="http://golfdigest.ru/?page_id=37">КОНТАКТЫ</a></li>
</ul></div>                    </nav>
                </div>
    		</div>
    	</div>
    </div>
    <!--/PAGE HEAD-->
	
    <!--WELCOME AREA-->
    <div class="container">
        <div class="row">
            <div class="span12">
            	<div class="welcome">
                    <h6><a href="http://golfdigest.ru">Главная</a> »
<a href="http://golfdigest.ru/?cat=30">Статьи</a> » Рейтинг Golf Digest: 3 лучшие площадки для знакомства с гольфом</h6>
                </div>
            </div>
        </div>
    </div>
    <!--/WELCOME AREA-->
        	<div class="container inner_content">
                <div class="row">
                   
                    <!--Page contetn-->
                    <div class="span8">
                    <h3>Рейтинг Golf Digest: 3 лучшие площадки для знакомства с гольфом</h3>
                    <div class="ddate">
                       <h3>03 Мар / 2017</h3>
                       <span class="share">Share: <a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=ra-4f8811347196f281"><img src="http://s7.addthis.com/static/btn/v2/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a></span>
                     </div>
                                 
                                                                            <div class="row class="post-3359 post type-post status-publish format-standard has-post-thumbnail hentry category-features"" id="post-3359">
                                <div class="span8">
                                											                                                                    	                                        <div class="row">

                                              <div id="anons"><p>Каждый гольф-клуб обладает своими преимуществами, и для того, чтобы постоянно тренироваться и играть на поле клуба, в большинстве случаев необходимо стать его членом. Мы расскажем о трех площадках в Москве, где вы сможете познакомиться с этим видом спорта и поддерживать свою форму постоянно, тренируясь недалеко от центра города.</p>
</div>
                                            <div class="span8 slider_area nolink" style="margin-bottom:0px;">

                                              

                                                <div class="view view-first">
                                                    <img src="http://golfdigest.ru/wp-content/uploads/2017/03/16-1024x846.jpg" alt="" />
                                                    <div class="mask">
                                                        <a href="http://golfdigest.ru/wp-content/uploads/2017/03/16-1024x846.jpg" rel="prettyPhoto" class="info"></a>
                                                    </div>
                                                </div>
                                                <div class="clearfix"></div>
                                            </div>
                                        </div>
									                                </div>
                               
                                    <!--<div class="meta">
                                        <span><strong><i class="icon-user"></i> Author:</strong> Golf Digest</span>
                                        <span><strong><i class="icon-list-alt"></i> Tags:</strong>  There is no tags</span>
                                        <span><strong><i class="icon-comment"></i> Comments:</strong> <a href="http://golfdigest.ru/?p=3359#comments">0</a></span>
                                    </div>-->
                                 
                                    
                                </div>
                                
                                <div class="span8"  style="margin-top:35px;">
                                    <div><p><strong>Каждый гольф-клуб обладает своими преимуществами, и для того, чтобы постоянно тренироваться и играть на поле клуба, в большинстве случаев необходимо стать его членом. Это мировая практика. Разница лишь в ценовой политике клуба и степени его открытости. В одни клубы нас привлекают, в первую очередь, атмосфера и привилегии (Skolkovo, «Пестово»), в других на первый план выходит поле (Links National, Forest Hills, «Завидово PGA National»), в третьих – удобное расположение («Московский городской») и так далее. Есть клубы, в которые в принципе сложно попасть – нужно пройти проверку службы безопасности (либо получить рекомендацию от члена этого клуба) и внести внушительный членский взнос, – зато в них вы будете чувствовать себя в абсолютной безопасности и спокойствии, ведь на поле и в клубе будет очень мало людей. </strong><span id="more-3359"></span></p>
<p>Общее у них одно и главное: каждая команда стремится предоставить своим гостям все самое лучшее, что может дать гольф. Игроку нужно найти «свой» клуб. Некоторые не могут отдать предпочтение одному – это действительно сложно. Многие заядлые любители и завсегдатаи турниров имеют постоянное членство в 2-3 клубах Москвы. Это еще раз подтверждает тот факт, что каждый клуб хорош по-своему! Членство в клубе – это как автомобиль: для каждого случая своя модель и цвет. И в этом смысле Москва обладает самым роскошным и разнообразным выбором как для искушенных, так и для менее притязательных гольфистов.</p>
<p>Можно с уверенностью сказать, что, как и в любом бизнесе, успех во многом зависит от вовлеченности в дело владельца. Там, где владелец уделяет клубу достаточное количество времени и принимает личное участие в его жизни, результат виден невооруженным глазом.</p>
<p>Многие зарубежные журналисты в последнее время начали отмечать высокое качество наших полей, особенно рядом с Москвой. Поражает и их количество – 14, а в скором времени откроются еще два. Созданы все условия для гольфа. Остается только начать тренироваться и готовиться к выходу на поле!</p>
<p>Так где же начинать?<br />
Ниже мы расскажем о трех площадках в Москве, где вы сможете познакомиться с этим видом спорта и поддерживать свою форму постоянно, тренируясь недалеко от центра города.</p>
<p><strong>Гольф-клуб «ТАЙГЕР»</strong></p>
<p><img class="aligncenter wp-image-3341 size-large" src="http://golfdigest.ru/wp-content/uploads/2017/03/14-1024x619.jpg" alt="14" width="900" height="544" srcset="http://golfdigest.ru/wp-content/uploads/2017/03/14-1024x619.jpg 1024w, http://golfdigest.ru/wp-content/uploads/2017/03/14-300x181.jpg 300w, http://golfdigest.ru/wp-content/uploads/2017/03/14-768x464.jpg 768w, http://golfdigest.ru/wp-content/uploads/2017/03/14.jpg 1352w" sizes="(max-width: 900px) 100vw, 900px" /><br />
Гольф-клуб «Тайгер» – самый подходящий клуб, если вы недавно взяли клюшку в руки и только начинаете осваивать азы гольфа. Одно из главных его достоинств – довольно удачное местоположение. Попав в этот клуб, не ожидайте дорогостоящего поля, детской академии или уроков от знаменитого тренера.</p>
<p>Зато здесь есть все условия для того, чтобы освоить навыки игры или повысить свое мастерство. Отличительной особенностью клуба является и то, что это единственное открытое поле в Москве, имеющее искусственное освещение&#8230; Коротко о клубе «Тайгер»: доступно, быстро, просто и без излишеств – здесь вы не закажете фуа-гра или устрицы, но сможете почувствовать вкус гольфа и хорошо провести время!</p>
<p>&nbsp;</p>
<p><strong>«Московская школа гольфа» в Куркино</strong></p>
<p><img class="alignleft size-large wp-image-3342" src="http://golfdigest.ru/wp-content/uploads/2017/03/15-1024x619.jpg" alt="15" width="900" height="544" srcset="http://golfdigest.ru/wp-content/uploads/2017/03/15-1024x619.jpg 1024w, http://golfdigest.ru/wp-content/uploads/2017/03/15-300x181.jpg 300w, http://golfdigest.ru/wp-content/uploads/2017/03/15-768x464.jpg 768w, http://golfdigest.ru/wp-content/uploads/2017/03/15.jpg 1352w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>&nbsp;</p>
<p>Московская школа гольфа «Куркино» является первой в России государственной спортивной школой со специализацией «гольф», где обучение проводится на бесплатной основе. Вы можете не покупать клюшки для ваших детей, ведь «Куркино» предоставляет бесплатный инвентарь для занятий. Набор детей и подростков в спортшколу ведется круглогодично. Интересно, что именно воспитанники этой школы становятся победителями Чемпионатов и Первенств России, победителями и призерами международных турниров. Они представляют Российскую Федерацию на Чемпионатах Мира и Европы.</p>
<p>Мы поинтересовались, ведут ли родители своих детей на занятия после Олимпиады 2016 более активно? И получили уверенное и радостное «да!» – менеджмент школы уже почувствовал рост количества желающих тренироваться. По итогам обучения каждый ребенок получает спортивный разряд (квалификацию). Взрослые также имеют возможность приехать в этот клуб и за приемлемые цены потренироваться и сыграть раунд на 9-луночном поле.</p>
<p>&nbsp;</p>
<p><strong>Московский гольф-клуб в Крылатском</strong></p>
<p><img class="alignleft size-large wp-image-3343" src="http://golfdigest.ru/wp-content/uploads/2017/03/16-1024x846.jpg" alt="16" width="900" height="744" srcset="http://golfdigest.ru/wp-content/uploads/2017/03/16-1024x846.jpg 1024w, http://golfdigest.ru/wp-content/uploads/2017/03/16-300x248.jpg 300w, http://golfdigest.ru/wp-content/uploads/2017/03/16-768x635.jpg 768w, http://golfdigest.ru/wp-content/uploads/2017/03/16.jpg 1352w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>&nbsp;</p>
<p>В клубе есть полноформатное гольф-поле на 18 лунок, тренировочные лунки, драйвинг-рейндж, паттинг-грин, крытое поле с 18-ю лунками для мини-гольфа, паттинг-грином, драйвинг-рейнджем, парковка. Дополнительно: бассейн, теннисные корты, тренажерный зал, сквош, мини-футбол, волейбол.</p>
<p>Это пример единственного в городе круглогодичного спортивного комплекса, где есть все для обучения и тренировочного процесса не только по гольфу, но и по остальным популярным игровым видам спорта. Тренерский состав высокопрофессионален, цены доступны, локация тоже хороша, что важно в текущей ситуации в Москве – нет проблем с парковкой.</p>
</div>
                                </div>
                                
                            </div>
						 
						
                  
                    <!--/Page contetn-->
                    <!--Sidebar-->
                    <div class="span4 sidebar">
								<div class="well"><h4 class="sep_bg">КАТЕГОРИИ</h4>		<ul>
	<li class="cat-item cat-item-1"><a href="http://golfdigest.ru/?cat=1" >Без рубрики</a> (4)
</li>
	<li class="cat-item cat-item-24"><a href="http://golfdigest.ru/?cat=24" >Новости</a> (69)
</li>
	<li class="cat-item cat-item-102"><a href="http://golfdigest.ru/?cat=102" >События</a> (14)
</li>
	<li class="cat-item cat-item-30"><a href="http://golfdigest.ru/?cat=30" >Статьи</a> (46)
</li>
	<li class="cat-item cat-item-29"><a href="http://golfdigest.ru/?cat=29" >Турниры</a> (35)
</li>
	<li class="cat-item cat-item-57"><a href="http://golfdigest.ru/?cat=57" >Фоторепортажи</a> (5)
</li>
		</ul>
</div>
                    </div>  </div>
                    <!--/Sidebar-->
                </div>
            </div>




	<!--FOOTER-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9437428-10', 'auto');
  ga('send', 'pageview');

</script>
        <footer>
    	<div class="container">
        	<div class="row">
            	
                <div class="span3">
                	<img src="http://golfdigest.ru/wp-content/uploads/2012/11/gd_logo_w1.png" alt="" />
                    <p>Самый популярный в мире журнал о гольфе! </p>
<p>
<i class='icon-user  icon-white'></i> +79645769242<br>
<i class='icon-envelope icon-white'></i> info@golfdigest.ru<br>
<i class='icon-map-marker icon-white'></i> Саввинская 5, подъезд 3 
</p>                </div>
                
                <div class="span3">
                	<h6>Facebook</h6>
                    <hr>
                                                            	<p><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fgolfdigestrussia&width=268&height=258&colorscheme=dark&show_faces=true&border_color=%23272727&stream=false&header=false&appId=159851914114584" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:268px; height:258px;" allowTransparency="true"></iframe></p>
                                    </div>
                
                <div class="span3">
                	<h6></h6>
                    <hr>
                    <p></p>
                                    </div>
                
                <div class="span3">
                	<h6></h6>
                    <hr>
                                        <ul class="unstyled footer_blog_feed">
                    		<li><a href='http://golfdigest.ru/?p=3408'>«Пестово»: закрытый клуб открытых людей</a></li>
	<li><a href='http://golfdigest.ru/?p=3397'>Гид по стилю жизни для гольфистов. Курорты</a></li>
	<li><a href='http://golfdigest.ru/?p=3375'>Гид по стилю жизни для гольфистов</a></li>
	<li><a href='http://golfdigest.ru/?p=3359'>Рейтинг Golf Digest: 3 лучшие площадки для знакомства с гольфом</a></li>
	<li><a href='http://golfdigest.ru/?p=3353'>Победитель рейтинга Golf Digest: Skolkovo в фактах и цифрах</a></li>
                    </ul>
                                                        </div>
                
            </div>
        </div>
    	<hr class="bottom">
        <div class="bottom_line">
            <div class="container">
                <div class="row">
                    <div class="span6">
                        <span style="font-size:11px;"></span>
                    </div>
                    <div class="span6">
                        <span style="font-size:11px;" class="pull-right visible-desktop"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="unstyled footer_menu"><li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493"><a href="http://golfdigest.ru/?page_id=37">КОНТАКТЫ</a></li>
<li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494"><a href="http://golfdigest.ru/?page_id=29">АРХИВ</a></li>
</ul></div></span>
                    </div>
                </div>
            </div>
        </div>
    </footer>
    <!--/FOOTER-->
    
	</body>
    <link rel='stylesheet' id='gShanti-css'  href='http://fonts.googleapis.com/css?family=Shanti&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='gMako-css'  href='http://fonts.googleapis.com/css?family=Mako&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='gCrimson-css'  href='http://fonts.googleapis.com/css?family=Crimson+Text%3Aregular%2Cregularitalic%2C600%2C600italic%2Cbold%2Cbolditalic&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='gDroid-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2Cbold&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='gPlay-css'  href='http://fonts.googleapis.com/css?family=Play&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='gTerminalDosis-css'  href='http://fonts.googleapis.com/css?family=Terminal+Dosis+Light&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='gPacifico-css'  href='http://fonts.googleapis.com/css?family=Pacifico&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='gCrushed-css'  href='http://fonts.googleapis.com/css?family=Crushed&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='gPuritan-css'  href='http://fonts.googleapis.com/css?family=Puritan&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='gYanone-css'  href='http://fonts.googleapis.com/css?family=Yanone+Kaffeesatz&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='gOswald-css'  href='http://fonts.googleapis.com/css?family=Oswald&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='gAnonymousPro-css'  href='http://fonts.googleapis.com/css?family=Anonymous+Pro&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='gVollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='gNoblie-css'  href='http://fonts.googleapis.com/css?family=Nobile&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='gMolengo-css'  href='http://fonts.googleapis.com/css?family=Molengo&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='gAllerta-css'  href='http://fonts.googleapis.com/css?family=Allerta&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='gMetrophobic-css'  href='http://fonts.googleapis.com/css?family=Metrophobic&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='gFrancoisOne-css'  href='http://fonts.googleapis.com/css?family=Francois+One&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='gRokkitt-css'  href='http://fonts.googleapis.com/css?family=Rokkitt&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='gDidactGothic-css'  href='http://fonts.googleapis.com/css?family=Didact+Gothic&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='gNewsNewsCyrcle-css'  href='http://fonts.googleapis.com/css?family=News+Cycle&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='gSpecialElite-css'  href='http://fonts.googleapis.com/css?family=Special+Elite&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='gKreon-css'  href='http://fonts.googleapis.com/css?family=Kreon&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='gOrbitron-css'  href='http://fonts.googleapis.com/css?family=Orbitron&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='gRadley-css'  href='http://fonts.googleapis.com/css?family=Radley&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='gBentham-css'  href='http://fonts.googleapis.com/css?family=Bentham&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='gJosefinSans-css'  href='http://fonts.googleapis.com/css?family=Josefin+Sans&#038;ver=4.5.7' type='text/css' media='all' />
<script type='text/javascript' src='http://golfdigest.ru/wp-includes/js/wp-embed.min.js?ver=4.5.7'></script>
</html>
